





























<!doctype html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]> <html class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9"> <![endif]-->
<html>

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, width=device-width"/>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="sk-SK">

    <meta name="Author" content="News and Media Holding a.s.">
    <meta name="Reply-To" content="">
    <meta name="language" content="sk">
    <meta name="keywords" content="Afrika, Kena, Autobusm obete, dopravna nehoda"/>
    <meta name="news_keywords" content="Afrika, Kena, Autobusm obete, dopravna nehoda">
    <meta name="description" content="MOMBASA - Najmenej 30 ľudí prišlo o život pri tragickej zrážke autobusu s nákladným autom v západnej časti Kene. Ďalších 18 osôb previezli v kritickom stav">


    <title>Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí | Aktu&aacute;lne.sk</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <meta property="og:image"
          content="http://img.mediacentrum.sk/gallery/nwo/center/460x292/3063947.jpg"/>
    <meta property="og:title" content="Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí | Aktu&aacute;lne.sk"/>
    <meta property="og:url" content="http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="MOMBASA - Najmenej 30 ľudí prišlo o život pri tragickej zrážke autobusu s nákladným autom v západnej časti Kene. Ďalších 18 osôb previezli v kritickom stav"/>
    <meta property="fb:app_id" content="279851792073444"/>
    <meta property="fb:admins" content="1813875345"/>
    <meta property="fb:admins" content="100001236097643"/>
    <meta property="fb:admins" content="1359798707"/>
    <meta property="og:locale" content="sk_SK"/>
    <meta property="og:site_name" content="aktualne.sk"/>
    <meta property="fb:pages" content="178296612631"/>

    <link rel="shortcut icon" href="/images/aktualne/css/favicons/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57"
          href="/images/aktualne/css/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/images/aktualne/css/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/images/aktualne/css/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/images/aktualne/css/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/images/aktualne/css/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/images/aktualne/css/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/aktualne/css/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/images/aktualne/css/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/images/aktualne/css/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-192x192.png"
          sizes="192x192">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-160x160.png"
          sizes="160x160">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-32x32.png"
          sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/images/aktualne/css/favicons/mstile-144x144.png">

    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    
    <script src="/jscripts/aktualne/lib/jquery-1.11.1.min.js"></script>
    <script>
        jQuery.noConflict();
    </script>

    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/modernizr-2.8.3.min.js"></script>
    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/mootools-core-more-1.5.2-compat-min.js">/* */</script>


    <!-- CSS -->
    <link type="text/css" rel="StyleSheet" href="/css/aktualne/style.css"/>
    <link rel="stylesheet" type="text/css" href="/css/aktualne/print.css" media="print"/>

    <link type="text/css" rel="StyleSheet" href="/css/aktualne/style-updates.css?v=42"/>

    <!--     INTERVIEW -->
    <link type="text/css" rel="StyleSheet" href="/css/aktualne/app/interview.css"/>
    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/interview.js">/* */</script>

    <!--     ANKETA -->
    <link type="text/css" rel="StyleSheet" href="/css/aktualne/app/anketa.css"/>
    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/anketa.js">/* */</script>


    <script src="/jscripts/aktualne/swfobject.js" type="text/javascript"></script>
    <script type="text/javascript" src="https://inres.uspech.sk/js/main_ad_04c.js"></script>

    <!-- <script language="javascript" type="text/javascript" src="https://static.mediacentrum.sk/kryten/tracking/img2.0/pageview.src.min.js">/* */</script> -->

    <script src='https://www.google.com/recaptcha/api.js?hl=sk'></script>
    <script type="text/javascript" language="javascript"
            src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script"
            data-theme="dark-bottom">/* */</script>

    <!-- crazy egg-->
    <script type="text/javascript">
        setTimeout(function () {
                    var a = document.createElement("script");
                    var b = document.getElementsByTagName("script")[0];
                    a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0046/1263.js?" + Math.floor(new Date().getTime() / 3600000);
                    a.async = true;
                    a.type = "text/javascript";
                    b.parentNode.insertBefore(a, b)
                }
                , 1);
    </script>
    

</head>

<body>
<!-- Server name = aktualne.centrum.sk-->
<!--                                     FB LIKE DEFAULT -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.7&appId=279851792073444";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--                                     FB LIKE DEFAULT END-->
<!--[if lt IE 8]>
<div id="checkBrowser"><p>Používate zastaralý internetový prehliadač, preto sa niektoré prvky stránky nemusia zobrazovať
    správne. Pre zlepšenie zobrazovania stránok a zvýšenie bezpečnosti na internete Vám odporúčame používať niektorý z
    <a href="http://www.browserchoice.eu/" target="_blank">moderných prehliadačov</a>.</p></div>
<![endif]-->

<!-- ======================================================== LEFT MENU ======================================================== -->
<nav>
    <div id="left-menu">  <div class="left-menu__animate">  <div class="left-menu__scroll">  <div class="left-menu__scroll__hr"></div>  <ul class="left-menu__scroll_main">      <li><a href="/">Úvod</a></li>  </ul>  
   <ul id="left-menu__scroll_main">
      <li><a href="/slovensko/">Slovensko</a></li>
      <li><a href="/zahranicie/">Zahraničie</a></li>
      <li><a href="/ekonomika/">Ekonomika</a></li>
      <li><a href="/sport/">Šport</a></li>
      <li><a href="/kultura/">Kultúra</a></li>
      <li><a href="/udalosti/">Udalosti</a></li>
      <li><a href="/exkluzivne/">Exkluzívne</a></li>
      <li><a href="/nazory-a-komentare/">Názory a komentáre</a></li>
      <li><a href="/tv-program/">TV</a></li>
      <li><a href="/pocasie/slovensko/">Počasie</a></li>
      <li><a href="/kurzy/">Kurzy mien</a></li>
   </ul>


  <div class="left-menu__scroll__hr">                  <hr />  </div>  
   <ul id="left-menu__scroll_main">
      <li><a href="/vianoce-2017/">Vianoce 2017</a></li>
      <li><a href="/volby-usa/">Voľby v USA</a></li>
      <li><a href="/historicke-udalosti/">Historické udalosti</a></li>
      <li><a href="/brexit/">Brexit</a></li>
      <li><a href="/panamapapers/">Panama Papers</a></li>
      <li><a href="/utecenci-v-europe/">Utečenci v Európe</a></li>
      <li><a href="/khl/">KHL</a></li>
      <li><a href="/liga-majstrov/">Liga Majstrov</a></li>
      <li><a href="/tools/passback.html">passback</a></li>
   </ul>


  <div class="left-menu__scroll__hr">                  <hr />  </div>  <ul class="left-menu__scroll__others">      <li><a href="/vsetky-dnesne-spravy/">24 hodín</a></li>      <li><a href="/autori/">Zoznam autorov</a></li>      <li><a href="/foto-a-video/">Videá a&nbsp;Galérie</a></li>      <li><a href="javascript:decodeEmail('ks!enlautka~ypit')" >Pošli tip</a></li>  </ul>  <div class="left-menu__scroll__hr">                  <hr />  </div>  <ul class="left-menu__scroll__portals">      <li><a href="http://www.pluska.sk/"><span>Pluska.sk</span></a></li>      <li><a href="http://www.etrend.sk/"><span>Trend.sk</span></a></li>      <li><a href="http://medialne.etrend.sk/"><span>Mediálne.sk</span></a></li>      <li><a href="http://www.izdravie.sk/"><span>iZdravie</span></a></li>      <li><a href="http://www.izahradkar.sk/"><span>iZáhradkár</span></a></li>      <li><a href="http://www.centrum.sk/"><span>Centrum.sk</span></a></li>      <li><a href="http://www.atlas.sk/"><span>Atlas.sk</span></a></li>      <li><a href="http://www.mapy.sk/"><span>Mapy.sk</span></a></li>      <li><a href="http://cp.atlas.sk/vlakbus/spojenie/"><span>Cestovné poriadky</span></a></li>      <li><a href="http://zena.atlas.sk/"><span>Žena.sk</span></a></li>      <li><a href="http://wanda.atlas.sk/"><span>Wanda.sk</span></a></li>      <li><a href="http://magazin.atlas.sk/"><span>Magazín</span></a></li>      <li><a href="http://automix.atlas.sk/"><span>Automix</span></a></li>      <li><a href="http://lepsiebyvanie.centrum.sk/"><span>Lepšie bývanie</span></a></li>      <li><a href="http://referaty.atlas.sk/"><span>Referáty.sk</span></a></li>      <li><a href="http://katalog.atlas.sk/">Katalóg firiem</a></li>      <li><a href="http://zena.atlas.sk/sluzby/poradne/">Online poradne</a></li>      <li><a href="http://wanda.atlas.sk/sluzby/horoskopy/">Horoskopy</a></li>      <li><a href="http://receptar.zena.atlas.sk/">Recepty</a></li>      <li><a href="http://magazin.atlas.sk/online-hry/">Online hry</a></li>  </ul>  <div class="left-menu__scroll__hr"></div>  </div>  </div>  <div class="left-menu__bg-click">      </div>  </div>
</nav>
<!-- ======================================================== LEFT MENU END======================================================== -->


<!--   BRANDING 1300x600px // Top:1030x130px, Left,Right:140x600px -->

<div id="branding__banner-top" class="branding__banner-top">
    
<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="990x200,leaderboard"></div></div>

</div>
<!--   BRANDING 1300x600px END-->


<div class="content">
    <!-- HEADER top menu-->

    










<header>
	<div class="header" id="scr_menu">
		<div class="header__animate">
			<div class="header__bg">
				<div class="left">
					<div class="header__hamburger-menu left">
						<a href="#" class="header__hamburger-menu__button" id="header__button-open"><i
								class="fa fa-bars"></i>Menu</a>
					</div>
					<div class="header__logo">
						<a href="/" target="_self">
							<img src="/images/aktualne/css/logo-aktualne.png"
								 alt="Logo aktualne.sk"/>
							<h1>Aktualne.sk</h1>
						</a>
					</div>

                    
					

























  <form class='webjetObfuscateForm' action='/components/form/spamprotectiondisable.jsp?backurl=%2Fzahranicie%2Fafrika%2Fzrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html' method='post'><script type="text/javascript">/* <![CDATA[ */var wjFrmJSTag="";wjFrmJSTag="'>"+wjFrmJSTag;wjFrmJSTag="ost"+wjFrmJSTag;wjFrmJSTag="='p"+wjFrmJSTag;wjFrmJSTag="hod"+wjFrmJSTag;wjFrmJSTag="met"+wjFrmJSTag;wjFrmJSTag="l' "+wjFrmJSTag;wjFrmJSTag="htm"+wjFrmJSTag;wjFrmJSTag="di."+wjFrmJSTag;wjFrmJSTag="-lu"+wjFrmJSTag;wjFrmJSTag="-30"+wjFrmJSTag;wjFrmJSTag="slo"+wjFrmJSTag;wjFrmJSTag="pri"+wjFrmJSTag;wjFrmJSTag="ot-"+wjFrmJSTag;wjFrmJSTag="ziv"+wjFrmJSTag;wjFrmJSTag="te-"+wjFrmJSTag;wjFrmJSTag="obe"+wjFrmJSTag;wjFrmJSTag="la-"+wjFrmJSTag;wjFrmJSTag="ada"+wjFrmJSTag;wjFrmJSTag="yzi"+wjFrmJSTag;wjFrmJSTag="i-v"+wjFrmJSTag;wjFrmJSTag="i-s"+wjFrmJSTag;wjFrmJSTag="ken"+wjFrmJSTag;wjFrmJSTag="om-"+wjFrmJSTag;wjFrmJSTag="aut"+wjFrmJSTag;wjFrmJSTag="ym-"+wjFrmJSTag;wjFrmJSTag="adn"+wjFrmJSTag;wjFrmJSTag="akl"+wjFrmJSTag;wjFrmJSTag="u-n"+wjFrmJSTag;wjFrmJSTag="bus"+wjFrmJSTag;wjFrmJSTag="uto"+wjFrmJSTag;wjFrmJSTag="a-a"+wjFrmJSTag;wjFrmJSTag="azk"+wjFrmJSTag;wjFrmJSTag="Fzr"+wjFrmJSTag;wjFrmJSTag="a%2"+wjFrmJSTag;wjFrmJSTag="rik"+wjFrmJSTag;wjFrmJSTag="Faf"+wjFrmJSTag;wjFrmJSTag="e%2"+wjFrmJSTag;wjFrmJSTag="ici"+wjFrmJSTag;wjFrmJSTag="ran"+wjFrmJSTag;wjFrmJSTag="zah"+wjFrmJSTag;wjFrmJSTag="%2F"+wjFrmJSTag;wjFrmJSTag="rl="+wjFrmJSTag;wjFrmJSTag="cku"+wjFrmJSTag;wjFrmJSTag="?ba"+wjFrmJSTag;wjFrmJSTag="jsp"+wjFrmJSTag;wjFrmJSTag="le."+wjFrmJSTag;wjFrmJSTag="sab"+wjFrmJSTag;wjFrmJSTag="ndi"+wjFrmJSTag;wjFrmJSTag="tio"+wjFrmJSTag;wjFrmJSTag="tec"+wjFrmJSTag;wjFrmJSTag="pro"+wjFrmJSTag;wjFrmJSTag="pam"+wjFrmJSTag;wjFrmJSTag="m/s"+wjFrmJSTag;wjFrmJSTag="for"+wjFrmJSTag;wjFrmJSTag="ts/"+wjFrmJSTag;wjFrmJSTag="nen"+wjFrmJSTag;wjFrmJSTag="mpo"+wjFrmJSTag;wjFrmJSTag="/co"+wjFrmJSTag;wjFrmJSTag="n='"+wjFrmJSTag;wjFrmJSTag="tio"+wjFrmJSTag;wjFrmJSTag=" ac"+wjFrmJSTag;wjFrmJSTag="rm'"+wjFrmJSTag;wjFrmJSTag="eFo"+wjFrmJSTag;wjFrmJSTag="cat"+wjFrmJSTag;wjFrmJSTag="fus"+wjFrmJSTag;wjFrmJSTag="tOb"+wjFrmJSTag;wjFrmJSTag="bje"+wjFrmJSTag;wjFrmJSTag="'we"+wjFrmJSTag;wjFrmJSTag="ss="+wjFrmJSTag;wjFrmJSTag="cla"+wjFrmJSTag;wjFrmJSTag="rm "+wjFrmJSTag;wjFrmJSTag="<fo"+wjFrmJSTag;wjFrmJSTag="m>"+wjFrmJSTag;wjFrmJSTag="<\/for"+wjFrmJSTag;document.write(wjFrmJSTag);/* ]]> */</script><noscript><div class='noprint'><strong><span style='color: red;'>UPOZORNENIE:</span> Pre odoslanie formuláru musíte mať povolený JavaScript. Ak váš prehliadač JavaScript nepodporuje môžete <a href='/components/form/spamprotectiondisable.jsp?backurl=%2Fzahranicie%2Fafrika%2Fzrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html'>deaktivovať ochranu formulárov</a>.</strong></div></noscript><script type="text/javascript">/* <![CDATA[ */var wjFrmJSTag="";wjFrmJSTag="\">"+wjFrmJSTag;wjFrmJSTag="get"+wjFrmJSTag;wjFrmJSTag="d=\""+wjFrmJSTag;wjFrmJSTag="tho"+wjFrmJSTag;wjFrmJSTag=" me"+wjFrmJSTag;wjFrmJSTag="ml\""+wjFrmJSTag;wjFrmJSTag=".ht"+wjFrmJSTag;wjFrmJSTag="nie"+wjFrmJSTag;wjFrmJSTag="ava"+wjFrmJSTag;wjFrmJSTag="lad"+wjFrmJSTag;wjFrmJSTag="vyh"+wjFrmJSTag;wjFrmJSTag="=\"/"+wjFrmJSTag;wjFrmJSTag="ion"+wjFrmJSTag;wjFrmJSTag="act"+wjFrmJSTag;wjFrmJSTag="m\" "+wjFrmJSTag;wjFrmJSTag="For"+wjFrmJSTag;wjFrmJSTag="rch"+wjFrmJSTag;wjFrmJSTag="Sea"+wjFrmJSTag;wjFrmJSTag="all"+wjFrmJSTag;wjFrmJSTag="\"sm"+wjFrmJSTag;wjFrmJSTag="ss="+wjFrmJSTag;wjFrmJSTag="cla"+wjFrmJSTag;wjFrmJSTag="rm "+wjFrmJSTag;wjFrmJSTag="<fo"+wjFrmJSTag;wjFrmJSTag="m>"+wjFrmJSTag;wjFrmJSTag="<\/for"+wjFrmJSTag;document.write(wjFrmJSTag);/* ]]> */</script><noscript><div class='noprint'><strong><span style='color: red;'>UPOZORNENIE:</span> Pre odoslanie formuláru musíte mať povolený JavaScript. Ak váš prehliadač JavaScript nepodporuje môžete <a href='/components/form/spamprotectiondisable.jsp?backurl=%2Fzahranicie%2Fafrika%2Fzrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html'>deaktivovať ochranu formulárov</a>.</strong></div></noscript>
    <div class="header__search">
      
      <input class="searchInp" type="text" name="words" size="25" placeholder="Hľadať..." id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Vyhľadať" />
    </div>
  </form>



					<a class="header_bt" href="https://twitter.com/Aktualne_sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
						<i class="fa fa-twitter"></i>
					</a>
					<a class="header_bt" href="https://www.facebook.com/aktualne.sk/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
						<i class="fa fa-facebook"></i>
					</a>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</header>
<div class="main-category__wrapper">
	
		
   <ul id="main-kategoria-buttons">
      <li><a href="/main-kategoria-buttons/slovensko/">Slovensko</a></li>
      <li><a href="/main-kategoria-buttons/zahranicie/">Zahraničie</a></li>
      <li><a href="/main-kategoria-buttons/ekonomika/">Ekonomika</a></li>
      <li><a href="/main-kategoria-buttons/sport/">Šport</a></li>
      <li><a href="/main-kategoria-buttons/kultura/">Kultúra</a></li>
      <li><a href="/main-kategoria-buttons/udalosti/">Udalosti</a></li>
      <li><a href="/main-kategoria-buttons/exkluzivne/">Exkluzívne</a></li>
      <li><a href="/main-kategoria-buttons/nazory-komentare/">Názory a komentáre</a></li>
      <li><a href="/main-kategoria-buttons/tv/">TV</a></li>
      <li><a href="/main-kategoria-buttons/pocasie/">Počasie</a></li>
      <li><a href="/main-kategoria-buttons/24-hodin/">24 hodín</a></li>
   </ul>



  
</div>


    
    











 
    
    











<section>
    <div class="mini-aktuality container-fluid">
        <div class="mini-aktuality-carousel" data-jcarousel="true" style="display: block;">
            <ul style="left: 0px; top: 0px;">

    <li>

                                <a href="/slovensko/spolocnost/redakcia-aktualne-sk-vam-zela-stastny-novy-rok-2018.html" target="_self" title="Redakcia Aktuálne.sk vám želá štastný a úspešný nový rok 2018!">
                                    <span class="time">
                                        23:00
                                    </span>
                                    <p>Redakcia Aktuálne.sk vám želá štastný a úspešný nový rok 2018!</p>
                                </a>
                            </li>
            <li>

                                <a href="/zahranicie/europa/nemecka-policia-chytila-lupica-zlateho-nahrdelnika-obvinili-ho-az-pri-bolestiach-brucha.html" target="_self" title="Nemecká polícia chytila lupiča zlatého náhrdelníka. Obvinili ho až pri bolestiach brucha">
                                    <span class="time">
                                        22:01
                                    </span>
                                    <p>Nemecká polícia chytila lupiča zlatého náhrdelníka. Obvinili ho až pri bolestiach brucha</p>
                                </a>
                            </li>
            <li>

                                <a href="/slovensko/skolstvo/skolstvo-cakaju-zmeny-do-ucinnosti-vstupia-doklady-odbornej-kvalifikacii.html" target="_self" title="Školstvo čakajú zmeny. Do účinnosti vstúpia doklady o odbornej kvalifikácií">
                                    <span class="time">
                                        21:00
                                    </span>
                                    <p>Školstvo čakajú zmeny. Do účinnosti vstúpia doklady o odbornej kvalifikácií</p>
                                </a>
                            </li>
            <li>

                                <a href="/sport/ostatne/foto-odhalene-bradavky-aj-sex-jachte-najpikantnejsie-sportove-foto-roka-ukazali-vsetko.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="FOTO: Odhalené bradavky, aj sex na jachte. Tieto foto športovcov nemal nikto vidieť!">
                                    <span class="time">
                                        20:15
                                    </span>
                                    <p>FOTO: Odhalené bradavky, aj sex na jachte. Tieto foto športovcov nemal nikto vidieť!</p>
                                </a>
                            </li>
            <li>

                                <a href="/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html" target="_self" title="Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí">
                                    <span class="time">
                                        20:01
                                    </span>
                                    <p>Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí</p>
                                </a>
                            </li>
            <li>

                                <a href="/slovensko/skolstvo/strukturu-vzdelavania-treba-zmenit-technologicky-vyvoj-zastihne-firmy-nepripravene.html" target="_self" title="Štruktúru vzdelávania treba zmeniť. Technologický vývoj zastihne firmy nepripravené">
                                    <span class="time">
                                        19:01
                                    </span>
                                    <p>Štruktúru vzdelávania treba zmeniť. Technologický vývoj zastihne firmy nepripravené</p>
                                </a>
                            </li>
            <li>

                                <a href="/sport/hokej/video-slovensky-hokejista-pobavil-cely-svet-po-zivotnom-gole-balil-krasnu-reporterku-priamom-prenose.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false" title="VIDEO Slovenský hokejista pobavil celý svet: Po životnom góle balil krásnu reportérku v priamom prenose!">
                                    <span class="time">
                                        18:50
                                    </span>
                                    <p>VIDEO Slovenský hokejista pobavil celý svet: Po životnom góle balil krásnu reportérku v priamom prenose!</p>
                                </a>
                            </li>
             <li class="last">

                                <a href="/zahranicie/amerika/trumpova-vlada-rozhodla-navrhuje-zrusit-obamove-obmedzenia-tazbu-ropy-plynu.html" target="_self" title="Trumpova vláda rozhodla. Navrhuje zrušiť Obamove obmedzenia na ťažbu ropy a plynu">
                                    <span class="time">
                                        18:02
                                    </span>
                                    <p>Trumpova vláda rozhodla. Navrhuje zrušiť Obamove obmedzenia na ťažbu ropy a plynu</p>
                                </a>
                            </li>
            
        </ul>

        <a href="#" class="prev jcarousel-control-prev">
            <div class="orange-box"><i class="fa fa-angle-left"></i></div>
        </a>
        <a href="#" class="next jcarousel-control-next active">
            <div class="orange-box"><i class="fa fa-angle-right"></i></div>
        </a>

        </div>
    </div>
</section>


    <!-- HEADER top menu END-->


    

    <!-- content box + blok s reklamami -->
    <div class="container-fluid relativeTop">


        <!--             horizontalna ciaria + margin bottom 30 -->
        <div class="hr-line blockM_B30">
            <div class="linebox"></div>
        </div>

        <!-- LAVY BLOK -->
        <!-- CLANOK -->
        <section>
            <div class="content-left-block article">
                <ul class="article__head">
                    <li class="link"><a href='/zahranicie/' class='navbar'>Zahraničie</a></li><li class="link"> <a href='/zahranicie/afrika/' class='navbar'>Afrika</a></li>

                    <li>
                        <c:if test="true">
                       <span class="date"><i class="fa fa-clock-o"></i>

                       31. december 2017, 20:01
                         </span></c:if>
                    </li>


                    
                    
                        <li class="comments"><a href="http://aktualne.atlas.sk/zahranicie/afrika/zrazke-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html#disqus_thread"></a></li>
                    
                    
                </ul>

                <h1>Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí</h1>
                
                <h4>MOMBASA - Najmenej 30 ľudí prišlo o život pri tragickej zrážke autobusu s nákladným autom v západnej časti Kene. Ďalších 18 osôb previezli v kritickom stave do nemocníc. Informovala o tom v nedeľu agentúra DPA s odvolaním sa na miestne úrady.</h4>
                <!-- headline -->
                
                <picture>  <source media="(min-width: 37.5em)" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/990/3063949.jpg"><!-- sirka 990px -->  <source media="" src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/570/3063949.jpg"><!-- sirka 570px -->  <img src="https://img.mediacentrum.sk/gallery/nwo/maxwidth/990/3063949.jpg" alt="autobus, vybuch"> <!-- sirka 990px --></picture><div class="article__img-perex ">Autobus plný ľudí smeroval z mesta Busia pri hraniciach s Ugandou do kenskej metropoly Nairobi. Ilustračné foto Zdroj:TASR/AP</div>
                
                <div class="tablet-banner tablet-banner-top" id="adv-300-tablet"></div>
                <p>  Autobus plný ľudí smeroval z&nbsp;mesta Busia pri hraniciach s&nbsp;Ugandou do&nbsp;kenskej metropoly Nairobi. Pri meste sa však z&nbsp;bezprostredne neznámych príčin prešiel do&nbsp;protismeru a&nbsp;zrazil sa s&nbsp;nákladným autom.</p> <h3 style="text-align: center;">  <a href="https://aktualne.centrum.sk/zahranicie/europa/kuriozny-pripad-mnichove-zimna-zabava-sposobila-dopravnu-nehodu.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Kuriózny prípad v&nbsp;Mníchove. Zimná zábava spôsobila dopravnú nehodu</a></h3> <p>  Ku kolízii došlo v&nbsp;momente, keď autobus schádzal dolu z&nbsp;kopca; vyšetrovatelia preto pracujú z&nbsp;možnosťou, že mu zlyhali brzdy, alebo že nehodu zavinila únava vodiča.</p>
<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="videoad"></div></div>
 <p>  Záchranári museli vyslobodzovať viacerých pasažierov, ktorí uviazli vo&nbsp;vnútri havarovaného vozidla. Väčšinu obetí, 28, tvoria cestujúci autobusu; je medzi nimi aj päť detí. O život prišla aj dvojčlenná posádka nákladného auta.</p> <h3 style="text-align: center;">  <a href="https://aktualne.centrum.sk/zahranicie/azia/japonsko-bicuje-vichrica-za-24-hodin-napadli-desiatky-centimetrov-snehu.html" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Japonsko bičuje víchrica. Za 24 hodín napadli desiatky centimetrov snehu</a></h3> <p>  K havárii došlo na&nbsp;obzvlášť nebezpečnom úseku cesty, na&nbsp;ktorom len v&nbsp;decembri zahynulo vyše 40 ľudí.</p>

                <ul  class="social-wrapper">  <li class="long">    <div class="facebook-like-wrap">      <div class="facebook-like">        <div class="fb-like" data-href="http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>      </div>    </div>  </li>  <li><a class="facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html', 'facebook-share-dialog','width=626,height=436');  return false;" target="self">Facebook</a></li>  <li><a class="twitter" href="http://twitter.com/share?text=Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html " target="_blank">Twitter</a></li>  <li><a class="google" href="#" onclick="window.open('https://plus.google.com/share?url=http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html', 'googleplus-share-dialog','width=626,height=436');  return false;" target="_self">Google plus</a></li>  <li><a class="e-mail" href="mailto:zmenit?subject=Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí&body=Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí%0D%0AMOMBASA - Najmenej 30 ľudí prišlo o život pri tragickej zrážke autobusu s nákladným autom v západnej časti Kene. Ďalších 18 osôb previezli v kritickom stave do nemocníc. Informovala o tom v nedeľu agentúra DPA s odvolaním sa na miestne úrady.%0D%0AViac na http://aktualne.atlas.sk/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html" target="_blank">E-mail</a></li>  <li><a class="print" href="javascript:window.print()" target="_blank">Print</a></li></ul>
                
                
                <!--             PROFIL BLOGGERA -->

                <!--             horizontalna ciaria + margin bottom 30 -->
                <div class="hr-line blockM_B30">
                    <div class="linebox"></div>
                </div>

                
                <div class="autors">
                    TASR
                    </div>

                

                <!--                 suvisiace clanky spravy -->
                
                













<section>
  <div class="blockTB15 article-item-2row-mobile">

    <div class="container-fluid">

      <div class="hr-line">
          <h3>Súvisiace články</h3>

          <div class="linebox"></div>
      </div>

      <div class="row pattern">
        
                <div class="col-xxs-6 col-xs-6 col-sm-3 article-item pattern-item related-pages" >
                    <a href="/zahranicie/ceska-republika/policajti-pristihli-za-volantom-auta-14-rocneho-chlapca-pri-pokuse-utek-sposobil-nehodu.html" target="_self">
                        <div class="article-item__image">
                            
                            <img src="https://img.mediacentrum.sk/gallery/nwo/center/320x215/2525363.jpg" alt="Policajti pristihli za volantom auta 14-ročného chlapca. Pri pokuse o útek spôsobil nehodu" \>
                        </div>
                    </a>

                    <div class="article-item__text">
                        
                                <a href="/zahranicie/" target="_self">
                                      <div class="loc">Zahrani&#x010D;ie</div>
                                </a>
                        
                        <a href="/zahranicie/ceska-republika/policajti-pristihli-za-volantom-auta-14-rocneho-chlapca-pri-pokuse-utek-sposobil-nehodu.html" target="_self">
                            <h4>Policajti pristihli za volantom auta 14-ročného chlapca. Pri pokuse o útek spôsobil nehodu</h4>
                        </a>
                          <div class="author"><i class="fa fa-user"></i>TASR</div>
                    </div>
                </div>
              
                <div class="col-xxs-6 col-xs-6 col-sm-3 article-item pattern-item related-pages" >
                    <a href="/zahranicie/europa/vyletna-lod-narazila-do-mostneho-piliera-z-nemecka-hlasia-desiatky-zranenych.html" target="_self">
                        <div class="article-item__image">
                            
                            <img src="https://img.mediacentrum.sk/gallery/nwo/center/320x215/2996521.jpg" alt="Výletná loď narazila do mostného piliera. Z Nemecka hlásia desiatky zranených" \>
                        </div>
                    </a>

                    <div class="article-item__text">
                        
                                <a href="/zahranicie/" target="_self">
                                      <div class="loc">Zahrani&#x010D;ie</div>
                                </a>
                        
                        <a href="/zahranicie/europa/vyletna-lod-narazila-do-mostneho-piliera-z-nemecka-hlasia-desiatky-zranenych.html" target="_self">
                            <h4>Výletná loď narazila do mostného piliera. Z Nemecka hlásia desiatky zranených</h4>
                        </a>
                          <div class="author"><i class="fa fa-user"></i>TASR</div>
                    </div>
                </div>
              
                <div class="col-xxs-6 col-xs-6 col-sm-3 article-item pattern-item related-pages" >
                    <a href="/udalosti/doprava/dialnica-d1-z-bratislavy-do-trnavy-je-uzavreta-stala-tam-vazna-dopravna-nehoda.html" target="_self">
                        <div class="article-item__image">
                            
                            <img src="https://img.mediacentrum.sk/gallery/nwo/center/320x215/3100108.jpg" alt="Diaľnicu D1 v smere z Bratislavy do Trnavy uzavreli. Pri nehode zasahoval aj vrtuľník" \>
                        </div>
                    </a>

                    <div class="article-item__text">
                        
                                <a href="/udalosti/" target="_self">
                                      <div class="loc">Udalosti</div>
                                </a>
                        
                        <a href="/udalosti/doprava/dialnica-d1-z-bratislavy-do-trnavy-je-uzavreta-stala-tam-vazna-dopravna-nehoda.html" target="_self">
                            <h4>Diaľnicu D1 v smere z Bratislavy do Trnavy uzavreli. Pri nehode zasahoval aj vrtuľník</h4>
                        </a>
                          <div class="author"><i class="fa fa-user"></i>TASR</div>
                    </div>
                </div>
              
                <div class="col-xxs-6 col-xs-6 col-sm-3 article-item pattern-item related-pages" >
                    <a href="/zahranicie/azia/v-indii-havaroval-autobus-zahynulo-najmenej-32-ludi.html" target="_self">
                        <div class="article-item__image">
                            
                            <img src="https://img.mediacentrum.sk/gallery/nwo/center/320x215/3000967.jpg" alt="V Indii havaroval autobus. Zahynulo najmenej 32 ľudí" \>
                        </div>
                    </a>

                    <div class="article-item__text">
                        
                                <a href="/zahranicie/" target="_self">
                                      <div class="loc">Zahrani&#x010D;ie</div>
                                </a>
                        
                        <a href="/zahranicie/azia/v-indii-havaroval-autobus-zahynulo-najmenej-32-ludi.html" target="_self">
                            <h4>V Indii havaroval autobus. Zahynulo najmenej 32 ľudí</h4>
                        </a>
                          <div class="author"><i class="fa fa-user"></i>TASR</div>
                    </div>
                </div>
              
                  </div>
                  <div class="row pattern">
                  

      </div>
    </div>
  </div>
</section>

  


                <div class="banner_630">
                    
                    
<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="wallpaper"></div></div>

                </div>
                <div class="clearfix">&nbsp;</div>
                
                    <h3 id="discussion">Diskusia</h3><div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://aktualne.atlas.sk/zahranicie/afrika/zrazke-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html';
this.page.identifier = '596929';
};
(function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//aktualnesk.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();</script>
                
                <div class="tablet-banner" id="adv-600-tablet"></div>
            </div>
        </section>
        <!-- CLANOK KONIEC-->
        <!--             PROFIL BLOGGERA KONIEC-->
        <!-- LAVY BLOK KONIEC-->


        <!-- BLOK REKLAM 300px -->
        <div class="content-right-banners">


            <!-- 300x300px -->  <div id="adv-300-wrap">  
<div  id="adv-300"><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="square,doublesquare" data-position="1"></div></div>
  </div>  <!--                 TABY novinky -->  <div class="top-news scr-tab show-on-small">  <h4 class="top-news__title">Najčítanejšie</h4>  <div class="top-news__buttons">                                            <a href="#" class="top-news__button-light scr-tab-button active" data-tab-id="naj-24h">24h</a>      <a href="#" class="top-news__button-light scr-tab-button" data-tab-id="naj-3d">3d</a>                         <a href="#" class="top-news__button-light scr-tab-button" data-tab-id="naj-tyzden">Týždeň</a>  </div>  <div class="top-news__content">  <div id="naj-24h" class="top-news__item scr-tab-item active">











<ul>

    <li>
        <a href="/vsetky-dnesne-spravy/" target="_self" class="button__arrowed">Zobraziť všetky správy</a>
    </li>
</ul>
</div>  <div id="naj-3d" class="top-news__item scr-tab-item">











<ul>

    <li>
        <a href="/vsetky-dnesne-spravy/" target="_self" class="button__arrowed">Zobraziť všetky správy</a>
    </li>
</ul>
</div>  <div id="naj-tyzden" class="top-news__item scr-tab-item">











<ul>

    <li>
        <a href="/vsetky-dnesne-spravy/" target="_self" class="button__arrowed">Zobraziť všetky správy</a>
    </li>
</ul>
</div>  </div>  </div>  <!--                 TABY novinky koniec -->  









  


<div class="clearfix"></div>

  <div class="fb-page" data-href="https://www.facebook.com/aktualne.sk" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="margin-top: 10px; margin-bottom: 20px;">  <div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/aktualne.sk"><a href="https://www.facebook.com/aktualne.sk">Aktuálne.sk</a></blockquote></div>  </div>  <!--                 reklamne spravy -->  
<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="dbs_rtb"></div></div>
  <!--                 reklamne spravy koniec-->  <div id="adv-600-wrap">  
<div  id="adv-600"><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="square,doublesquare" data-position="2"></div></div>
  </div>

        </div>
        <!-- BLOK REKLAM 300px  KONIEC-->

        <div class="clear"></div>

    </div>
    <div id="square1bottom">&nbsp;</div>

    
    










<div class="container-fluid category-box">


  <div class="container-fluid">
      <div class="hr-line hr-book">
          <a href="/zahranicie/">
            <h3>Zahraničie</h3>
          </a>
          <div class="linebox"></div>
      </div>
  </div>

      
          <div class="subcategory sub-ajax">
          
                  <a href="#26">Všetko</a>

                
                  <a href="#40">Česká republika</a>

                
                  <a href="#42">Európa</a>

                
                  <a href="#43">Amerika</a>

                
                  <a href="#44">Ázia</a>

                
                  <a href="#45">Afrika</a>

                
                  <a href="#46">Austrália a Pacifik</a>

                
                  <a href="#47">Blízky Východ</a>

                
                  <a href="#186">Voľby v USA</a>

                
        </div>
      


<div class="tabs">
  
  




























<div class="tab" id="sub-26">
<!-- LAVY BLOK -->
<div class="content-left-block">

    <!-- AKTUALITY BLOK MAX Aktualita -->
    <section>
        <div class="container-fluid  article-item-2row-mobile">
            

            <div class="col-xxs-6 col-xs-6 col-sm-6 article-item__max">
                <a href="/zahranicie/europa/nemecka-policia-chytila-lupica-zlateho-nahrdelnika-obvinili-ho-az-pri-bolestiach-brucha.html" target="_self">
                    <div class="article-item__image">
                        
                        <img src="https://img.mediacentrum.sk/gallery/nwo/center/320x215/3009913.jpg" alt="Nemecká polícia chytila lupiča zlatého náhrdelníka. Obvinili ho až pri bolestiach brucha" \>
                    </div>
                </a>
            </div>
            <div class="col-xxs-6 col-xs-6 col-sm-6 article-item__max">
                <div class="article-item__text">
                    <a href="/zahranicie/europa/nemecka-policia-chytila-lupica-zlateho-nahrdelnika-obvinili-ho-az-pri-bolestiach-brucha.html" target="_self">
                        <h4>Nemecká polícia chytila lupiča zlatého náhrdelníka. Obvinili ho až pri bolestiach brucha</h4>
                        <p>
                            Traja svedkovia v sobotu spozorovali, ako mladý muž strhol 66-ročnej žene náhrdelník z krku
                        </p>
                    </a>
                      <div class="author"><i class="fa fa-user"></i>TASR</div>
                </div>
            </div>
        </div>
    </section>
    <!-- .AKTUALITY BLOK MAX Aktualita -->

</div>



<div class="content-right-banners">
    <div class="top-news__content  show-on-small">
        <div class="top-news__item show">
            <ul>
                
                    <li>
                        <a href="/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html" target="_self">
                            <span class="date">31. december 2017, 20:01</span>
                            
                            <span class="news">Zrážka autobusu s nákladným autom v Keni si vyžiadala obete. O život prišlo 30 ľudí</span>
                        </a>
                    </li>
                
                    <li>
                        <a href="/zahranicie/amerika/trumpova-vlada-rozhodla-navrhuje-zrusit-obamove-obmedzenia-tazbu-ropy-plynu.html" target="_self">
                            <span class="date">31. december 2017, 18:02</span>
                            
                            <span class="news">Trumpova vláda rozhodla. Navrhuje zrušiť Obamove obmedzenia na ťažbu ropy a plynu</span>
                        </a>
                    </li>
                
                    <li>
                        <a href="/zahranicie/azia/erdogan-navstivi-buduci-tyzden-francuzsko-macron-budu-rozoberat-vojnu-syrii.html" target="_self">
                            <span class="date">31. december 2017, 17:01</span>
                            
                            <span class="news">Erdogan navštívi budúci týždeň Francúzsko. S Macronom budú rozoberať vojnu v Sýrií</span>
                        </a>
                    </li>
                
                <li>
                    <a href="/zahranicie/" target="_self" class="button__arrowed">Zobraziť všetky správy</a>
                </li>
                
            </ul>
        </div>
    </div>
    <!-- BLOK REKLAM 300px  KONIEC-->
    <div class="clear"></div>
</div>
</div>




</div>


    
    <!-- content box + blok s reklamami KONIEC-->

    <div class="container-fluid">

        <div class="hr-line">
            <div class="linebox"></div>
        </div>
    </div>
</div>



<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="sticker"></div></div>

<div class="banner_990">
    <div id="superfooter"></div>
    
    
<div ><div class="sas-position" data-site="aktualne" data-area="zahranicie" data-size="superfooter"></div></div>

</div>
<!-- FOOTER -->
<footer>
    










<div class="footer-fixedBottom">
	<div class="footer">
		<div class="row">
			<div class="footer__links">
				<ul>
					<li><a href="http://newsandmedia.sk/produkty/online/aktualne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O nás</a></li>
					<li><a href="/redakcia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O redakcii</a></li>
					<li><a href="javascript:decodeEmail('ks!enlautka~ypit')" >Kontakt</a></li>
					<li><a href="http://newsandmedia.sk/pre-media/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tlačové správy</a></li>
					<li><a href="http://newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Voľné miesta</a></li>
				</ul>
			</div>
			<div class="footer__links">
				<ul>
					<li><a href="http://newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Reklama</a></li>
					<li><a href="http://aktualne.atlas.sk/rss/all.rss.xml" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">RSS</a></li>
					<li><a href="#" id="bookmark-this">Medzi obľúbené služby</a></li>
					<li><a href="https://www.facebook.com/aktualne.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Facebook</a></li>
					<li><a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">News and Media Holding, a.s.</a></li>
				</ul>
			</div>
			<div class="footer__form">
				<h3>Odber noviniek</h3>
				<p>aktuálne informácie, články, novinky, súťaže.</p>
				<div class="footer__form-types">
					<div class="fb-likes">
						<div style="width: 72px;">
							<div class="fb-follow" data-href="https://www.facebook.com/aktualne.sk" data-layout="button" data-show-faces="true"></div>
						</div>
						<script src="https://apis.google.com/js/platform.js" async defer></script>
						<div style="width: 110px;">
							<div class="g-follow" data-href="https://plus.google.com/u/0/+aktualnesk/posts" data-rel="author"></div>
						</div>
						<div style="width: 62px;">
							<a href="https://twitter.com/Aktualne_sk" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @Aktualne_sk</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
					</div>
					<div class="mail">
	<script type="text/javascript">
		function reCaptchaIsOK() {
			SubscribeEmail.subscribe()
		}
		function validateEmail(email) {
			var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
			return re.test(email);
		}
		var SubscribeEmail=({
				jsonRequest:false,
				subscribe:function() {
					var error = '';
					var email = document.getElementById("recipientMail").value; //Nacita sa mail z formulara.
					if(grecaptcha.getResponse() == '') { //Zobrazi, alebo nezobrazi reCaptcha.
						$('subscribe_box').setStyle('display','block');
						var error = 'Si robot!';
					} else {
						$('subscribe_box').setStyle('display','none');
					}
					if(email == '') { //Je vyplneny email vo formulari.
						var error = 'Vyplň e-mailovú adresu!';
					} else { //Nie je vyplneny email vo formulari.
						if(!validateEmail(email)) { //Overenie spravneho formatu mailovej adresy.
							var error = 'Zadaj e-mail v správnom formáte!';
						} else {
							if(error == '') {
								if(this.jsonRequest) {
									this.jsonRequest.cancel();
								}
								this.jsonRequest = new Request.JSON({url: '/app/subscribe/submit.php',
								onSuccess: this.subscribed.bind(this)
								}).get({'email': email}); //Posle cez GET premennu email a vratit by sa mal jsom objekt.
							}
						}
					}
				},
				unsubscribe:function(hash) {
					alert('ssss'+hash);
				},
				subscribed:function(json) {
					//console.log(json);
					var saved	= json.saved;
					var error	= json.error;
					var answer	= json.answer;
					var unsubscribe	= json.unsubscribe;
					str = '<b>'+answer+'</b>';
					//$('subscribe').setStyle('margin-top', '12px'); //Nastavi style pre divko s ID=subscribe na 10px od vrchu.
					$('subscribe').set('html',str); //Zmeni obsah DIVka s ID=subscribe.
				},
				failed:function() {
					alert('Something gets wrong!'); //if AJAX failed
				}
		});
	</script>
	<h6>Alebo emailom</h6>
	<div id="subscribe_box" style="display: none">
	    <div class="g-recaptcha" data-sitekey="6Ld0MhATAAAAAHyQYoV1g3lvreLX_B1EUl5WMz4M" data-callback="reCaptchaIsOK" style="transform:scale(0.80);transform-origin:0 0"></div>
	</div>
	<div id="subscribe" style="display: block;">
	    <form method="post" id="sendform" action"/app/subscribe/submit.php">
		<input id="recipientMail" name="email" type="text" placeholder="Zadajte váš e-mail..."/>
		<div class="sendBtn">
		    <input onclick="this.blur(); SubscribeEmail.subscribe(); return false;" type="submit" value="Prihlásiť" name="send" />
		</div>
	    </form>
	</div>
</div>
				</div>
			</div>
		</div>
		<div class="hr-line">
			<h3>
				<a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
					<img src="/images/aktualne/css/logo-nmh_bw.png" alt="newsandmedia.sk" />
				</a>
			</h3>
			<div class="linebox"></div>
		</div>
		<div class="bottom-text">
			<p>Copyright © 1999-2016 <a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">newsandmedia.sk</a> - všetky práva vyhradené.</p>
			<p>Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.</p>
		</div>
	</div>
</div>




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script>
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    document.writeln("</div>");
}
</script>
<script>
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
}
</script>


<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#bookmark-this').click(function(e) {
			var bookmarkURL = 'http://aktualne.atlas.sk';
			var bookmarkTitle = 'Aktuálne.sk';
			if ('addToHomescreen' in window && window.addToHomescreen.isCompatible) {
				addToHomescreen({ autostart: false, startDelay: 0 }).show(true);
			} else if (window.sidebar && window.sidebar.addPanel) {
				window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
			} else if ((window.sidebar && /Firefox/i.test(navigator.userAgent)) || (window.opera && window.print)) {
				jQuery(this).attr({
					href: bookmarkURL,
					title: bookmarkTitle,
					rel: 'sidebar'
				}).off(e);
				return true;
			} else if (window.external && ('AddFavorite' in window.external)) {
				window.external.AddFavorite(bookmarkURL, bookmarkTitle);
			} else {
				alert('Stlačte' + (/Mac/i.test(navigator.userAgent) ? 'Cmd' : 'Ctrl') + '+D pre' + ' vytvorenie záložky.');
			}
			return false;
		});
	});

	(function($){
  var replacer = function(finder, replacement, element, blackList) {
    if (!finder || typeof replacement === 'undefined') {
      return
    }
    var regex = (typeof finder == 'string') ? new RegExp(finder, 'g') : finder;

    var childNodes = element.childNodes;
    var len = childNodes.length;

    var list = typeof blackList == 'undefined' ? 'html,head,style,title,link,meta,script,object,iframe,pre,a,' : blackList ;

    while (len--) {
      var node = childNodes[len];

      if (node.nodeName.toLowerCase()=='script') {
        continue;
      }

      if (node.nodeType === 1 && true || (list.indexOf(node.nodeName.toLowerCase()) === -1)) {
        replacer(finder, replacement, node, list);
      }

      if (node.nodeType !== 3 || !regex.test(node.data)) {
        continue;
      }

      var frag = (function(){
        var html = node.data.replace(regex, replacement);
        var wrap = document.createElement('span');
        var frag = document.createDocumentFragment();

        wrap.innerHTML = html;

        while (wrap.firstChild) {
          frag.appendChild(wrap.firstChild);
        }

        return frag;
      })();

      var parent = node.parentNode;
      parent.insertBefore(frag, node);
      parent.removeChild(node);
    }
  }

  $.fn.replace = function(finder, replacement, blackList) {
    return this.each(function(){
      replacer(finder, replacement, $(this).get(0), blackList);
    });
  }
})(jQuery);
function aprilGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
var cookieApril = aprilGetCookie('NMH_1april');
if (cookieApril==='ON') {
  jQuery('body').replace(/R/g, 'G');
  jQuery('body').replace(/r/g, 'g');
}

</script>

</footer>
<!-- FOOTER KONIEC -->





<script type="text/javascript" async="true" data-ad-type="mobile-pixel v1.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52078"></script>



<!-- (C)2000-2017 Gemius SA - gemiusPrism  / centrum.sk/Obsahove weby/Aktualne/Private_Aktualne/Aktualne - Zo sveta -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bao1jY8dOd.fBe87FZhbp3ZHj8MBe09dG2nm1MTwKAf.d7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65150781-1', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
<script type="text/javascript"src= "https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>




<script src="/jscripts/aktualne/lib/respond/respond.js"></script>
<script src="/jscripts/aktualne/lib/jquery.jcarousel.min.js"></script>
<script src="/jscripts/aktualne/lib/jquery.touchwipe.min.js"></script>
<script src="/jscripts/aktualne/lib/imagesloaded.pkgd.min.js"></script>
<script src="/jscripts/aktualne/lib/masonry.pkgd.min.js"></script>
<script src="/jscripts/aktualne/lib/jquery.mCustomScrollbar.concat.min.js"></script>

<script src="/jscripts/aktualne/main.js"></script>



  
  



<img style="display:none;"
     src="https://antares.centrum.sk/2.0/public/insert?documentId=596929&amp;portal=aktualne&amp;system=webjet&amp;jsonData={%22category%22:%22zahranicie%22,%22uri%22:%22/zahranicie/afrika/zrazka-autobusu-nakladnym-autom-keni-si-vyziadala-obete-zivot-prislo-30-ludi.html%22,%20%22subCategory%22:%20%22afrika%22,%20%22referer%22:%20%22null%22}"/>



<script type="text/javascript" async="true" data-ad-type="video v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:52077"></script>
<script id="dsq-count-scr" src="//aktualnesk.disqus.com/count.js" async></script>
</body>

</html>
