
































<!doctype html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]> <html class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html class="ie9"> <![endif]-->
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, width=device-width"/>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Language" content="sk-SK">

    <meta name="Author" content="News and Media Holding a.s.">
    <meta name="Reply-To" content="">
    <meta name="language" content="sk">
    <meta name="keywords" content="fotografie, fotograf snimky hudobnici, spevaci, hudobne legendy"/>
    <meta name="news_keywords" content="fotografie, fotograf snimky hudobnici, spevaci, hudobne legendy">
    <meta name="description" content="  BRATISLAVA - Fotograf Paul Berriff OBE potešil fanúšikov Jimiho Hendrixa, Micka Jaggera či legendárnej skupiny The Beatles.   FOTO: Prvé dámy S - Foto &#269;. 1">

    <title>Foto &#269;. 1: FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd | Aktu&aacute;lne.sk </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

    <meta property="og:image" content="http://img.mediacentrum.sk/gallery/nwo/maxwidth/990/3112622.jpg"/>
    <meta property="og:title" content="Foto &#269;. 1: FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd | Aktu&aacute;lne.sk"/>
    <meta property="og:url" content="http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html"/>
    <meta property="og:type" content="article"/>
    <meta property="og:description" content="  BRATISLAVA - Fotograf Paul Berriff OBE potešil fanúšikov Jimiho Hendrixa, Micka Jaggera či legendárnej skupiny The Beatles.   FOTO: Prvé dámy S"/>
    <meta property="fb:app_id" content="279851792073444"/>
    <meta property="fb:admins" content="1813875345"/>
    <meta property="fb:admins" content="100001236097643"/>
    <meta property="fb:admins" content="1359798707"/>
    <meta property="og:locale" content="sk_SK"/>
    <meta property="og:site_name" content="aktualne.sk"/>
    <meta property="fb:pages" content="178296612631"/>

    <link rel="shortcut icon" href="/images/aktualne/css/favicons/favicon.ico"/>
    <link rel="apple-touch-icon" sizes="57x57"
          href="/images/aktualne/css/favicons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114"
          href="/images/aktualne/css/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72"
          href="/images/aktualne/css/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144"
          href="/images/aktualne/css/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60"
          href="/images/aktualne/css/favicons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120"
          href="/images/aktualne/css/favicons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76"
          href="/images/aktualne/css/favicons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152"
          href="/images/aktualne/css/favicons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"
          href="/images/aktualne/css/favicons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-192x192.png"
          sizes="192x192">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-160x160.png"
          sizes="160x160">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-96x96.png"
          sizes="96x96">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-16x16.png"
          sizes="16x16">
    <link rel="icon" type="image/png" href="/images/aktualne/css/favicons/favicon-32x32.png"
          sizes="32x32">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="/images/aktualne/css/favicons/mstile-144x144.png">

    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    
    <script src="/jscripts/aktualne/lib/jquery-1.11.1.min.js"></script>
    <script>
        jQuery.noConflict();
    </script>

    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/modernizr-2.8.3.min.js"></script>
    <script type="text/javascript" language="javascript"
            src="/jscripts/aktualne/app/mootools-core-more-1.5.2-compat-min.js">/* */</script>


    <!-- CSS -->
    <link type="text/css" rel="StyleSheet" href="/css/aktualne/style.css"/>
    <link rel="stylesheet" type="text/css" href="/css/aktualne/print.css" media="print"/>

    <link type="text/css" rel="StyleSheet" href="/css/aktualne/style-updates.css"/>

    <script language="javascript" type="text/javascript"
            src="https://static.mediacentrum.sk/kryten/tracking/img2.0/pageview.src.min.js">/* */</script>

    <script src='https://www.google.com/recaptcha/api.js?hl=sk'></script>

    <script type="text/javascript" language="javascript"
            src="https://static.mediacentrum.sk/common/cookies/cookieconsent.min.js" id="cookie-consent-script"
            data-theme="light-bottom">/* */</script>
</head>

<body>

<!--                                     FB LIKE DEFAULT -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/sk_SK/sdk.js#xfbml=1&version=v2.4&appId=279851792073444";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!--                                     FB LIKE DEFAULT END-->

<!--[if lt IE 8]>
<div id="checkBrowser"><p>Používate zastaralý internetový prehliadač, preto sa niektoré prvky stránky nemusia zobrazovať
    správne. Pre zlepšenie zobrazovania stránok a zvýšenie bezpečnosti na internete Vám odporúčame používať niektorý z
    <a href="http://www.browserchoice.eu/" target="_blank">moderných prehliadačov</a>.</p></div>
<![endif]-->

<!-- ======================================================== LEFT MENU ======================================================== -->
<nav>
    <div id="left-menu">  <div class="left-menu__animate">  <div class="left-menu__scroll">  <div class="left-menu__scroll__hr"></div>  <ul class="left-menu__scroll_main">      <li><a href="/">Úvod</a></li>  </ul>  
   <ul id="left-menu__scroll_main">
      <li><a href="/slovensko/">Slovensko</a></li>
      <li><a href="/zahranicie/">Zahraničie</a></li>
      <li><a href="/ekonomika/">Ekonomika</a></li>
      <li><a href="/sport/">Šport</a></li>
      <li><a href="/kultura/">Kultúra</a></li>
      <li><a href="/udalosti/">Udalosti</a></li>
      <li><a href="/exkluzivne/">Exkluzívne</a></li>
      <li><a href="/nazory-a-komentare/">Názory a komentáre</a></li>
      <li><a href="/tv-program/">TV</a></li>
      <li><a href="/pocasie/slovensko/">Počasie</a></li>
      <li><a href="/kurzy/">Kurzy mien</a></li>
   </ul>


  <div class="left-menu__scroll__hr">                  <hr />  </div>  
   <ul id="left-menu__scroll_main">
      <li><a href="/vianoce-2017/">Vianoce 2017</a></li>
      <li><a href="/volby-usa/">Voľby v USA</a></li>
      <li><a href="/historicke-udalosti/">Historické udalosti</a></li>
      <li><a href="/brexit/">Brexit</a></li>
      <li><a href="/panamapapers/">Panama Papers</a></li>
      <li><a href="/utecenci-v-europe/">Utečenci v Európe</a></li>
      <li><a href="/khl/">KHL</a></li>
      <li><a href="/liga-majstrov/">Liga Majstrov</a></li>
   </ul>


  <div class="left-menu__scroll__hr">                  <hr />  </div>  <ul class="left-menu__scroll__others">      <li><a href="/vsetky-dnesne-spravy/">24 hodín</a></li>      <li><a href="/autori/">Zoznam autorov</a></li>      <li><a href="/foto-a-video/">Videá a&nbsp;Galérie</a></li>      <li><a href="javascript:decodeEmail('ks!enlautka~ypit')" >Pošli tip</a></li>  </ul>  <div class="left-menu__scroll__hr">                  <hr />  </div>  <ul class="left-menu__scroll__portals">      <li><a href="http://www.pluska.sk/"><span>Pluska.sk</span></a></li>      <li><a href="http://www.etrend.sk/"><span>Trend.sk</span></a></li>      <li><a href="http://medialne.etrend.sk/"><span>Mediálne.sk</span></a></li>      <li><a href="http://www.izdravie.sk/"><span>iZdravie</span></a></li>      <li><a href="http://www.izahradkar.sk/"><span>iZáhradkár</span></a></li>      <li><a href="http://www.centrum.sk/"><span>Centrum.sk</span></a></li>      <li><a href="http://www.atlas.sk/"><span>Atlas.sk</span></a></li>      <li><a href="http://www.mapy.sk/"><span>Mapy.sk</span></a></li>      <li><a href="http://cp.atlas.sk/vlakbus/spojenie/"><span>Cestovné poriadky</span></a></li>      <li><a href="http://zena.atlas.sk/"><span>Žena.sk</span></a></li>      <li><a href="http://wanda.atlas.sk/"><span>Wanda.sk</span></a></li>      <li><a href="http://magazin.atlas.sk/"><span>Magazín</span></a></li>      <li><a href="http://automix.atlas.sk/"><span>Automix</span></a></li>      <li><a href="http://lepsiebyvanie.centrum.sk/"><span>Lepšie bývanie</span></a></li>      <li><a href="http://referaty.atlas.sk/"><span>Referáty.sk</span></a></li>      <li><a href="http://katalog.atlas.sk/">Katalóg firiem</a></li>      <li><a href="http://zena.atlas.sk/sluzby/poradne/">Online poradne</a></li>      <li><a href="http://wanda.atlas.sk/sluzby/horoskopy/">Horoskopy</a></li>      <li><a href="http://receptar.zena.atlas.sk/">Recepty</a></li>      <li><a href="http://magazin.atlas.sk/online-hry/">Online hry</a></li>  </ul>  <div class="left-menu__scroll__hr"></div>  </div>  </div>  <div class="left-menu__bg-click">      </div>  </div>
</nav>
<!-- ======================================================== LEFT MENU END======================================================== -->


<div class="content-dark">
    <div id="branding__banner-top" class="branding__banner-top"></div>
    <div class="content">
        <!-- HEADER top menu-->
        










<header>
	<div class="header" id="scr_menu">
		<div class="header__animate">
			<div class="header__bg">
				<div class="left">
					<div class="header__hamburger-menu left">
						<a href="#" class="header__hamburger-menu__button" id="header__button-open"><i
								class="fa fa-bars"></i>Menu</a>
					</div>
					<div class="header__logo">
						<a href="/" target="_self">
							<img src="/images/aktualne/css/logo-aktualne.png"
								 alt="Logo aktualne.sk"/>
							<h1>Aktualne.sk</h1>
						</a>
					</div>

                    
					

























  <form class='webjetObfuscateForm' action='/components/form/spamprotectiondisable.jsp?backurl=%2Fkultura%2Fosobnosti%2Ffoto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html' method='post'><script type="text/javascript">/* <![CDATA[ */var wjFrmJSTag="";wjFrmJSTag="st'>"+wjFrmJSTag;wjFrmJSTag="'po"+wjFrmJSTag;wjFrmJSTag="od="+wjFrmJSTag;wjFrmJSTag="eth"+wjFrmJSTag;wjFrmJSTag="' m"+wjFrmJSTag;wjFrmJSTag="tml"+wjFrmJSTag;wjFrmJSTag="d.h"+wjFrmJSTag;wjFrmJSTag="iez"+wjFrmJSTag;wjFrmJSTag="-hv"+wjFrmJSTag;wjFrmJSTag="ych"+wjFrmJSTag;wjFrmJSTag="obn"+wjFrmJSTag;wjFrmJSTag="hud"+wjFrmJSTag;wjFrmJSTag="ky-"+wjFrmJSTag;wjFrmJSTag="nim"+wjFrmJSTag;wjFrmJSTag="e-s"+wjFrmJSTag;wjFrmJSTag="nen"+wjFrmJSTag;wjFrmJSTag="rej"+wjFrmJSTag;wjFrmJSTag="zve"+wjFrmJSTag;wjFrmJSTag="-ne"+wjFrmJSTag;wjFrmJSTag="ial"+wjFrmJSTag;wjFrmJSTag="pos"+wjFrmJSTag;wjFrmJSTag="-do"+wjFrmJSTag;wjFrmJSTag="-su"+wjFrmJSTag;wjFrmJSTag="oto"+wjFrmJSTag;wjFrmJSTag="e-t"+wjFrmJSTag;wjFrmJSTag="afi"+wjFrmJSTag;wjFrmJSTag="ogr"+wjFrmJSTag;wjFrmJSTag="fot"+wjFrmJSTag;wjFrmJSTag="ne-"+wjFrmJSTag;wjFrmJSTag="ate"+wjFrmJSTag;wjFrmJSTag="str"+wjFrmJSTag;wjFrmJSTag="to-"+wjFrmJSTag;wjFrmJSTag="Ffo"+wjFrmJSTag;wjFrmJSTag="i%2"+wjFrmJSTag;wjFrmJSTag="ost"+wjFrmJSTag;wjFrmJSTag="obn"+wjFrmJSTag;wjFrmJSTag="Fos"+wjFrmJSTag;wjFrmJSTag="a%2"+wjFrmJSTag;wjFrmJSTag="tur"+wjFrmJSTag;wjFrmJSTag="kul"+wjFrmJSTag;wjFrmJSTag="%2F"+wjFrmJSTag;wjFrmJSTag="rl="+wjFrmJSTag;wjFrmJSTag="cku"+wjFrmJSTag;wjFrmJSTag="?ba"+wjFrmJSTag;wjFrmJSTag="jsp"+wjFrmJSTag;wjFrmJSTag="le."+wjFrmJSTag;wjFrmJSTag="sab"+wjFrmJSTag;wjFrmJSTag="ndi"+wjFrmJSTag;wjFrmJSTag="tio"+wjFrmJSTag;wjFrmJSTag="tec"+wjFrmJSTag;wjFrmJSTag="pro"+wjFrmJSTag;wjFrmJSTag="pam"+wjFrmJSTag;wjFrmJSTag="m/s"+wjFrmJSTag;wjFrmJSTag="for"+wjFrmJSTag;wjFrmJSTag="ts/"+wjFrmJSTag;wjFrmJSTag="nen"+wjFrmJSTag;wjFrmJSTag="mpo"+wjFrmJSTag;wjFrmJSTag="/co"+wjFrmJSTag;wjFrmJSTag="n='"+wjFrmJSTag;wjFrmJSTag="tio"+wjFrmJSTag;wjFrmJSTag=" ac"+wjFrmJSTag;wjFrmJSTag="rm'"+wjFrmJSTag;wjFrmJSTag="eFo"+wjFrmJSTag;wjFrmJSTag="cat"+wjFrmJSTag;wjFrmJSTag="fus"+wjFrmJSTag;wjFrmJSTag="tOb"+wjFrmJSTag;wjFrmJSTag="bje"+wjFrmJSTag;wjFrmJSTag="'we"+wjFrmJSTag;wjFrmJSTag="ss="+wjFrmJSTag;wjFrmJSTag="cla"+wjFrmJSTag;wjFrmJSTag="rm "+wjFrmJSTag;wjFrmJSTag="<fo"+wjFrmJSTag;wjFrmJSTag="m>"+wjFrmJSTag;wjFrmJSTag="<\/for"+wjFrmJSTag;document.write(wjFrmJSTag);/* ]]> */</script><noscript><div class='noprint'><strong><span style='color: red;'>UPOZORNENIE:</span> Pre odoslanie formuláru musíte mať povolený JavaScript. Ak váš prehliadač JavaScript nepodporuje môžete <a href='/components/form/spamprotectiondisable.jsp?backurl=%2Fkultura%2Fosobnosti%2Ffoto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html'>deaktivovať ochranu formulárov</a>.</strong></div></noscript><script type="text/javascript">/* <![CDATA[ */var wjFrmJSTag="";wjFrmJSTag="\">"+wjFrmJSTag;wjFrmJSTag="get"+wjFrmJSTag;wjFrmJSTag="d=\""+wjFrmJSTag;wjFrmJSTag="tho"+wjFrmJSTag;wjFrmJSTag=" me"+wjFrmJSTag;wjFrmJSTag="ml\""+wjFrmJSTag;wjFrmJSTag=".ht"+wjFrmJSTag;wjFrmJSTag="nie"+wjFrmJSTag;wjFrmJSTag="ava"+wjFrmJSTag;wjFrmJSTag="lad"+wjFrmJSTag;wjFrmJSTag="vyh"+wjFrmJSTag;wjFrmJSTag="=\"/"+wjFrmJSTag;wjFrmJSTag="ion"+wjFrmJSTag;wjFrmJSTag="act"+wjFrmJSTag;wjFrmJSTag="m\" "+wjFrmJSTag;wjFrmJSTag="For"+wjFrmJSTag;wjFrmJSTag="rch"+wjFrmJSTag;wjFrmJSTag="Sea"+wjFrmJSTag;wjFrmJSTag="all"+wjFrmJSTag;wjFrmJSTag="\"sm"+wjFrmJSTag;wjFrmJSTag="ss="+wjFrmJSTag;wjFrmJSTag="cla"+wjFrmJSTag;wjFrmJSTag="rm "+wjFrmJSTag;wjFrmJSTag="<fo"+wjFrmJSTag;wjFrmJSTag="m>"+wjFrmJSTag;wjFrmJSTag="<\/for"+wjFrmJSTag;document.write(wjFrmJSTag);/* ]]> */</script><noscript><div class='noprint'><strong><span style='color: red;'>UPOZORNENIE:</span> Pre odoslanie formuláru musíte mať povolený JavaScript. Ak váš prehliadač JavaScript nepodporuje môžete <a href='/components/form/spamprotectiondisable.jsp?backurl=%2Fkultura%2Fosobnosti%2Ffoto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html'>deaktivovať ochranu formulárov</a>.</strong></div></noscript>
    <div class="header__search">
      
      <input class="searchInp" type="text" name="words" size="25" placeholder="Hľadať..." id="searchWords" />
      <input class="btnSubmitSearch" type="submit" value="Vyhľadať" />
    </div>
  </form>



					<a class="header_bt" href="https://twitter.com/Aktualne_sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
						<i class="fa fa-twitter"></i>
					</a>
					<a class="header_bt" href="https://www.facebook.com/aktualne.sk/?fref=ts" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
						<i class="fa fa-facebook"></i>
					</a>
					<div class="clear"></div>
				</div>
			</div>
		</div>
	</div>
</header>
<div class="main-category__wrapper">
	
		
   <ul id="main-kategoria-buttons">
      <li><a href="/main-kategoria-buttons/slovensko/">Slovensko</a></li>
      <li><a href="/main-kategoria-buttons/zahranicie/">Zahraničie</a></li>
      <li><a href="/main-kategoria-buttons/ekonomika/">Ekonomika</a></li>
      <li><a href="/main-kategoria-buttons/sport/">Šport</a></li>
      <li><a href="/main-kategoria-buttons/kultura/">Kultúra</a></li>
      <li><a href="/main-kategoria-buttons/udalosti/">Udalosti</a></li>
      <li><a href="/main-kategoria-buttons/exkluzivne/">Exkluzívne</a></li>
      <li><a href="/main-kategoria-buttons/nazory-komentare/">Názory a komentáre</a></li>
      <li><a href="/main-kategoria-buttons/tv/">TV</a></li>
      <li><a href="/main-kategoria-buttons/pocasie/">Počasie</a></li>
      <li><a href="/main-kategoria-buttons/24-hodin/">24 hodín</a></li>
   </ul>



  
</div>

        <!-- HEADER top menu END-->
        
        <br/>
        
        <!-- content box + blok s reklamami -->
        <div class="container-fluid">


            <!-- LAVY BLOK -->
            <section>
                <div class="content-left-block gallery__image">
                    <!-- Galeria -->
                    <!--  kultura-->
                    
                    <div class="gallery__image-box">     <a href="?photo=dalsia" class="arrow-left">Predch&#x00E1;dzaj&#x00FA;ca</a>  	<a href="?photo=2" class="arrow-right">&#x010E;al&#x0161;ia</a>  	<a href="?photo=2" title="&#x010E;al&#x0161;ia">   <picture>   	<source media="(min-width: 37.5em)" src="//img.mediacentrum.sk/gallery/nwo/maxwidth/990/3112622.jpg"> <!-- sirka 990px -->   	<source media="" src="//img.mediacentrum.sk/gallery/nwo/maxwidth/570/3112622.jpg"> <!-- sirka 570px -->   	<img src="//img.mediacentrum.sk/gallery/nwo/maxwidth/990/3112622.jpg" alt="The Beatles."> <!-- sirka 990px -->	</picture></a></div><div class="gallery__img-perex ">The Beatles. Zdroj: Profimedia</div><div class="jcarousel-wrapper">	<div class="jcarousel"><ul><li class="active" >    <a class="gallery-photo" href="?photo=1" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112622.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=2" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112618.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=3" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112620.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=4" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112616.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=5" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112614.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=6" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112584.jpg">    </a></li><li>    <a class="gallery-photo" href="?photo=7" target="_self">      <img src="https://img.mediacentrum.sk/gallery/nwo/csq/71/3112626.jpg">    </a></li>		</ul></div><a href="#" class="jcarousel-control-prev" data-jcarouselcontrol="true">‹</a><a href="#" class="jcarousel-control-next" data-jcarouselcontrol="true">›</a><p class="jcarousel-pagination"></p></div>

                    <!-- Galeria KONIEC-->

                    <!--                     social -->
                    <ul  class="social-wrapper-auto">  <li class="long">    <div class="facebook-like-wrap">      <div class="facebook-like">        <div class="fb-like" data-href="http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>      </div>    </div>  </li>  <li><a class="facebook" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html', 'facebook-share-dialog','width=626,height=436');  return false;" target="self">Facebook</a></li>  <li><a class="twitter" href="http://twitter.com/share?text=FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html " target="_blank">Twitter</a></li>  <li><a class="google" href="#" onclick="window.open('https://plus.google.com/share?url=http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html', 'googleplus-share-dialog','width=626,height=436');  return false;" target="_self">Google plus</a></li>  <li><a class="e-mail" href="mailto:zmenit?subject=FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd&body=FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd%0D%0A  BRATISLAVA - Fotograf Paul Berriff OBE potešil fanúšikov Jimiho Hendrixa, Micka Jaggera či legendárnej skupiny The Beatles.   FOTO: Prvé dámy Spojených štátov naprieč históriou. Neboli len na ozdobu   Na povale svojho domu nevedomky schovával niekoľko, doposiaľ nezverejnených fotografií týchto hudbných hviezd.    Niektoré zo zabudnutých snímok si môžete pozrieť v našej galérií. %0D%0AViac na http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html" target="_blank">E-mail</a></li>  <li><a class="print" href="javascript:window.print()" target="_blank">Print</a></li></ul>

                    <!--                     social End-->
                    <div class="clearfix">&nbsp;</div>
                    <div class="tablet-banner" id="adv-300-tablet"></div>
                    
                        <h3 id="discussion">Diskusia</h3><div class="fb-comments" data-href="http://aktualne.atlas.sk/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html" data-width="670" data-numposts="5" data-colorscheme="dark" ></div>
                    
                </div>

            </section>
            <!-- LAVY BLOK KONIEC-->

            <!-- BLOK REKLAM 300px -->
            <div class="content-right-banners">
                <!--                 vypis clanku -->
                <div class="gallery__article-box">

                    <h3>FOTO: Stratené fotografie. Toto sú doposiaľ nezverejnené snímky hudobných hviezd
                    </h3>
                    <p><p>  BRATISLAVA - Fotograf Paul Berriff OBE potešil fanúšikov Jimiho Hendrixa, Micka Jaggera či legendárnej skupiny The Beatles.</p> <h3 style="text-align: center;">  <a href="https://aktualne.centrum.sk/zahranicie/amerika/foto-prve-damy-spojenych-statov-napriec-historiou-viacere-neboli-ozdobu.html" target="_blank">FOTO: Prvé dámy Spojených štátov naprieč históriou. Neboli len na ozdobu</a></h3> <p>  Na povale svojho domu nevedomky schovával niekoľko, doposiaľ nezverejnených fotografií týchto hudbných hviezd. </p> <p>  Niektoré zo zabudnutých snímok si môžete pozrieť v našej galérií. </p>
                    </p>
                    


                </div>
                <!--                 vypis clanku -->

                
                <div id="adv-300-wrap">
                    
<div  id="adv-300"><div class="sas-position" data-site="aktualne" data-area="gallery" data-size="square,doublesquare" data-position="1"></div></div>

                </div>
                <!-- 300x300px -->
            </div>
        </div>

    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var cloned = null;

        function resizer_gallery() {
            if (jQuery('.content-right-banners').width() >= jQuery('.content-left-block').width()) {
                if (cloned == null)
                { cloned = jQuery('.gallery__article-box').clone(); cloned.insertBefore('#adv-300-tablet'); }

                else
                { cloned.show(); }

            } else
            { cloned.hide(); }

        };
        jQuery(window).resize(function ()
                { resizer_gallery(); }

        );
        resizer_gallery();
    });
</script>

<!-- FOOTER -->
<footer>
    










<div class="footer-fixedBottom">
	<div class="footer">
		<div class="row">
			<div class="footer__links">
				<ul>
					<li><a href="http://newsandmedia.sk/produkty/online/aktualne/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O nás</a></li>
					<li><a href="/redakcia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">O redakcii</a></li>
					<li><a href="javascript:decodeEmail('ks!enlautka~ypit')" >Kontakt</a></li>
					<li><a href="http://newsandmedia.sk/pre-media/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Tlačové správy</a></li>
					<li><a href="http://newsandmedia.sk/kariera/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Voľné miesta</a></li>
				</ul>
			</div>
			<div class="footer__links">
				<ul>
					<li><a href="http://newsandmedia.sk/inzercia/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Reklama</a></li>
					<li><a href="http://aktualne.atlas.sk/rss/all.rss.xml" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">RSS</a></li>
					<li><a href="#" id="bookmark-this">Medzi obľúbené služby</a></li>
					<li><a href="https://www.facebook.com/aktualne.sk" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">Facebook</a></li>
					<li><a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">News and Media Holding, a.s.</a></li>
				</ul>
			</div>
			<div class="footer__form">
				<h3>Odber noviniek</h3>
				<p>aktuálne informácie, články, novinky, súťaže.</p>
				<div class="footer__form-types">
					<div class="fb-likes">
						<div style="width: 72px;">
							<div class="fb-follow" data-href="https://www.facebook.com/aktualne.sk" data-layout="button" data-show-faces="true"></div>
						</div>
						<script src="https://apis.google.com/js/platform.js" async defer></script>
						<div style="width: 110px;">
							<div class="g-follow" data-href="https://plus.google.com/u/0/+aktualnesk/posts" data-rel="author"></div>
						</div>
						<div style="width: 62px;">
							<a href="https://twitter.com/Aktualne_sk" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @Aktualne_sk</a>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						</div>
					</div>
					<div class="mail">
	<script type="text/javascript">
		function reCaptchaIsOK() {
			SubscribeEmail.subscribe()
		}
		function validateEmail(email) {
			var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
			return re.test(email);
		}
		var SubscribeEmail=({
				jsonRequest:false,
				subscribe:function() {
					var error = '';
					var email = document.getElementById("recipientMail").value; //Nacita sa mail z formulara.
					if(grecaptcha.getResponse() == '') { //Zobrazi, alebo nezobrazi reCaptcha.
						$('subscribe_box').setStyle('display','block');
						var error = 'Si robot!';
					} else {
						$('subscribe_box').setStyle('display','none');
					}
					if(email == '') { //Je vyplneny email vo formulari.
						var error = 'Vyplň e-mailovú adresu!';
					} else { //Nie je vyplneny email vo formulari.
						if(!validateEmail(email)) { //Overenie spravneho formatu mailovej adresy.
							var error = 'Zadaj e-mail v správnom formáte!';
						} else {
							if(error == '') {
								if(this.jsonRequest) {
									this.jsonRequest.cancel();
								}
								this.jsonRequest = new Request.JSON({url: '/app/subscribe/submit.php',
								onSuccess: this.subscribed.bind(this)
								}).get({'email': email}); //Posle cez GET premennu email a vratit by sa mal jsom objekt.
							}
						}
					}
				},
				unsubscribe:function(hash) {
					alert('ssss'+hash);
				},
				subscribed:function(json) {
					//console.log(json);
					var saved	= json.saved;
					var error	= json.error;
					var answer	= json.answer;
					var unsubscribe	= json.unsubscribe;
					str = '<b>'+answer+'</b>';
					//$('subscribe').setStyle('margin-top', '12px'); //Nastavi style pre divko s ID=subscribe na 10px od vrchu.
					$('subscribe').set('html',str); //Zmeni obsah DIVka s ID=subscribe.
				},
				failed:function() {
					alert('Something gets wrong!'); //if AJAX failed
				}
		});
	</script>
	<h6>Alebo emailom</h6>
	<div id="subscribe_box" style="display: none">
	    <div class="g-recaptcha" data-sitekey="6Ld0MhATAAAAAHyQYoV1g3lvreLX_B1EUl5WMz4M" data-callback="reCaptchaIsOK" style="transform:scale(0.80);transform-origin:0 0"></div>
	</div>
	<div id="subscribe" style="display: block;">
	    <form method="post" id="sendform" action"/app/subscribe/submit.php">
		<input id="recipientMail" name="email" type="text" placeholder="Zadajte váš e-mail..."/>
		<div class="sendBtn">
		    <input onclick="this.blur(); SubscribeEmail.subscribe(); return false;" type="submit" value="Prihlásiť" name="send" />
		</div>
	    </form>
	</div>
</div>
				</div>
			</div>
		</div>
		<div class="hr-line">
			<h3>
				<a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">
					<img src="/images/aktualne/css/logo-nmh_bw.png" alt="newsandmedia.sk" />
				</a>
			</h3>
			<div class="linebox"></div>
		</div>
		<div class="bottom-text">
			<p>Copyright © 1999-2016 <a href="http://newsandmedia.sk/" onclick="window.open(this.href,'_blank');event.returnValue = false;return false">newsandmedia.sk</a> - všetky práva vyhradené.</p>
			<p>Publikovanie alebo šírenie obsahu je zakázané bez predchádzajúceho súhlasu.</p>
		</div>
	</div>
</div>




<script language="javascript" type="text/javascript">
var aimRnd = Math.round(Math.random() * 100000000),
adserver = "https://ads.nmhservices.sk/pluska/bserver",
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd,
allsasparams = "",
allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    allPosEl[i].id= "sas-zone-"+(i+1);
    allsasparams += "/b"+(i+1)+"/site="+allPosEl[i].getAttribute("data-site")+"/area="+allPosEl[i].getAttribute("data-area")+"/size="+allPosEl[i].getAttribute("data-size");
    if (allPosEl[i].getAttribute('data-position') !== null) {
        allsasparams += "/position="+allPosEl[i].getAttribute("data-position");
    }
}
document.write('<scr' + 'ipt src="' + adserver + allAdTags + allsasparams + '?" type="text/JavaScript" language="JavaScript">'); document.write('</scr' + 'ipt>');
</script>
<script>
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.writeln('<div id="sas-zone-'+(i+1)+'-c" style="display:none;">');
    /* <![CDATA[ */ document.writeln(eval("b"+(i+1))); /* ]]> */
    document.writeln("</div>");
}
</script>
<script>
var allPosEl = document.getElementsByClassName("sas-position");
for (var i = 0; i < allPosEl.length; i++) {
    document.getElementById('sas-zone-'+(i+1)).appendChild(document.getElementById('sas-zone-'+(i+1)+'-c'));document.getElementById('sas-zone-'+(i+1)+'-c').style.display="block";
}
</script>


<script type="text/javascript">
	jQuery(document).ready(function() {
		jQuery('#bookmark-this').click(function(e) {
			var bookmarkURL = 'http://aktualne.atlas.sk';
			var bookmarkTitle = 'Aktuálne.sk';
			if ('addToHomescreen' in window && window.addToHomescreen.isCompatible) {
				addToHomescreen({ autostart: false, startDelay: 0 }).show(true);
			} else if (window.sidebar && window.sidebar.addPanel) {
				window.sidebar.addPanel(bookmarkTitle, bookmarkURL, '');
			} else if ((window.sidebar && /Firefox/i.test(navigator.userAgent)) || (window.opera && window.print)) {
				jQuery(this).attr({
					href: bookmarkURL,
					title: bookmarkTitle,
					rel: 'sidebar'
				}).off(e);
				return true;
			} else if (window.external && ('AddFavorite' in window.external)) {
				window.external.AddFavorite(bookmarkURL, bookmarkTitle);
			} else {
				alert('Stlačte' + (/Mac/i.test(navigator.userAgent) ? 'Cmd' : 'Ctrl') + '+D pre' + ' vytvorenie záložky.');
			}
			return false;
		});
	});

	(function($){
  var replacer = function(finder, replacement, element, blackList) {
    if (!finder || typeof replacement === 'undefined') {
      return
    }
    var regex = (typeof finder == 'string') ? new RegExp(finder, 'g') : finder;

    var childNodes = element.childNodes;
    var len = childNodes.length;

    var list = typeof blackList == 'undefined' ? 'html,head,style,title,link,meta,script,object,iframe,pre,a,' : blackList ;

    while (len--) {
      var node = childNodes[len];

      if (node.nodeName.toLowerCase()=='script') {
        continue;
      }

      if (node.nodeType === 1 && true || (list.indexOf(node.nodeName.toLowerCase()) === -1)) {
        replacer(finder, replacement, node, list);
      }

      if (node.nodeType !== 3 || !regex.test(node.data)) {
        continue;
      }

      var frag = (function(){
        var html = node.data.replace(regex, replacement);
        var wrap = document.createElement('span');
        var frag = document.createDocumentFragment();

        wrap.innerHTML = html;

        while (wrap.firstChild) {
          frag.appendChild(wrap.firstChild);
        }

        return frag;
      })();

      var parent = node.parentNode;
      parent.insertBefore(frag, node);
      parent.removeChild(node);
    }
  }

  $.fn.replace = function(finder, replacement, blackList) {
    return this.each(function(){
      replacer(finder, replacement, $(this).get(0), blackList);
    });
  }
})(jQuery);
function aprilGetCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
var cookieApril = aprilGetCookie('NMH_1april');
if (cookieApril==='ON') {
  jQuery('body').replace(/R/g, 'G');
  jQuery('body').replace(/r/g, 'g');
}

</script>

</footer>
<!-- FOOTER KONIEC -->






<!-- (C)2000-2017 Gemius SA - gemiusPrism  / centrum.sk/Obsahove weby/Aktualne/Private_Aktualne/Aktualne - Galerie -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'baqV7Y8dSQiJoC7U3bkbG3a5j6MBQk9NUSnmdMBVq.n.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>




<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65150781-1', 'auto');
  ga('create', 'UA-72916033-1', 'auto', 'allInOne');
  ga('send', 'pageview');
  ga('allInOne.send', 'pageview');

</script>

  
<script type="text/javascript"src= "https://content.aimatch.com/js/sasia/v1/sasia.min.js"></script>


<script src="/jscripts/aktualne/lib/respond/respond.js"></script>
<script src="/jscripts/aktualne/lib/jquery.jcarousel.min.js"></script>
<script src="/jscripts/aktualne/lib/jquery.touchwipe.min.js"></script>
<script src="/jscripts/aktualne/lib/imagesloaded.pkgd.min.js"></script>
<script src="/jscripts/aktualne/lib/masonry.pkgd.min.js"></script>
<script src="/jscripts/aktualne/lib/jquery.mCustomScrollbar.concat.min.js"></script>

<script src="/jscripts/aktualne/main.js"></script>



  
  

<!--/* aktualne.sk */-->
<script type='text/javascript' src='https://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--//<![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var m3_u = (location.protocol=='https:'?'https://ad.sitelement.sk/www/delivery/ajs.php':'http://ad.sitelement.sk/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=2235&amp;source="+src_param);
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<img style="display:none;"
     src="https://antares.centrum.sk/2.0/public/insert?documentId=597698&amp;portal=aktualne&amp;system=webjet&amp;jsonData={%22category%22:%22kultura%22,%22uri%22:%22/kultura/osobnosti/foto-stratene-fotografie-toto-su-doposial-nezverejnene-snimky-hudobnych-hviezd.html%22,%20%22subCategory%22:%20%22osobnosti%22,%20%22referer%22:%20%22null%22}"/>

</body>

</html>
